#1 2010-05-18 14:34:27

simiand
Membre
2010-05-14
32

music_player

Bonjour,
Je viens d'installer la 2.1.0
Je viens de m'apercevoir que music_player n'est pas compatible.
J'ai le message suivant :
Warning: Smarty error: unable to read resource: "../../plugins/music_player/template/style/default.tpl" in /mnt/114/sdc/0/5/simiand.gilbert/DOSSIER-PROTEGE/PHOTOS/include/smarty/libs/Smarty.class.php  on line 1093

Comment revenir à la versio 2.0.10
Merci beaucoup

Dernière modification par simiand (2010-05-19 17:14:57)

Hors ligne

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact