Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

simiand
2010-05-18 14:34:27

Bonjour,
Je viens d'installer la 2.1.0
Je viens de m'apercevoir que music_player n'est pas compatible.
J'ai le message suivant :
Warning: Smarty error: unable to read resource: "../../plugins/music_player/template/style/default.tpl" in /mnt/114/sdc/0/5/simiand.gilbert/DOSSIER-PROTEGE/PHOTOS/include/smarty/libs/Smarty.class.php  on line 1093

Comment revenir à la versio 2.0.10
Merci beaucoup

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact