Annonce

  •  » Plugins
  •  » [Résolu] [Extended Description] La redirection d'url ne fonctionne pas

#1 2014-12-23 19:46:18

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

[Résolu] [Extended Description] La redirection d'url ne fonctionne pas

Bonjour,

Soit ca ne fonctionne pas, soit je ne sais pas m'en servir convenablement mais lorsque je souhaite rediriger un album vers une page, la balise

ne fonctionne pas. J'ai juste droit à un message sur l'album stipulant :

Cet album est redirigé vers http://piwigo.org

Du coup je ressors ma bonne vieille méthode du ping-pong en attendant :/

Si on peut peux-être m'expliquer la chose... Merci.


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#2 2014-12-23 23:32:52

mistic100
Ex Equipe Piwigo
Lyon
2008-09-27
3556

Re: [Résolu] [Extended Description] La redirection d'url ne fonctionne pas

C'est parce que tu es webmester

Hors ligne

#3 2014-12-23 23:39:41

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [Résolu] [Extended Description] La redirection d'url ne fonctionne pas

D'aaaaaacord, dit comme ça c'est tout de suite plus claire.
Merci Mistic.


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

  •  » Plugins
  •  » [Résolu] [Extended Description] La redirection d'url ne fonctionne pas

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2020 · Contact