Annonce

  •  » Plugins
  •  » [2.4] Plugins marqués incompatibles mais qui fonctionnent

#16 2012-07-09 16:12:18

plg
Équipe Piwigo
Nantes, France, Europe
2002-04-05
12523

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Je viens de publier ContactForm 2.4.a


Historiquement, premier utilisateur connu de Piwigo ;-)

Hors ligne

#17 2012-07-09 17:38:32

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#18 2012-07-09 21:46:43

plg
Équipe Piwigo
Nantes, France, Europe
2002-04-05
12523

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Eric a écrit:

Pour ce qui concerne Batch Manager Prefilters et RightClick, je confirme bien qu'ils fonctionnent. Si ce n'est pas ton cas, c'est qu'il doit peut-être y avoir un problème sur ta galerie.

Je confirme que rightClick ne fonctionnait pas correctement. J'ai publié une version 2.4.a, compatible 2.4.


Historiquement, premier utilisateur connu de Piwigo ;-)

Hors ligne

#19 2012-07-10 22:36:14

billboule
Membre
2012-04-12
14

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Chez moi, Event Cats fonctionne pour l'instant sans problème...

Hors ligne

#20 2012-07-18 10:43:53

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Je rajoute et j'éditerai le présent message en fonction de mon utilisation :

- Date Changer


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#21 2012-08-20 18:48:19

ben28l
Membre
2012-08-15
16

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Bonjour pour moi Piwecard ne fonctionne pas avec la version 2.4.3 j'arrive à l'install modifier dans l'admin mais je ne vois pas de bouton ou lien pour envoyer Ecards, ou laors c'est moi qui vois rien
amicalement

Benoit

Hors ligne

#22 2012-08-20 18:52:07

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
16178

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

ben28l a écrit:

Bonjour pour moi Piwecard ne fonctionne pas avec la version 2.4.3 j'arrive à l'install modifier dans l'admin mais je ne vois pas de bouton ou lien pour envoyer Ecards, ou laors c'est moi qui vois rien
amicalement

Bonjour,

Quel thème tu utilises ?


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#23 2012-08-20 19:00:39

ben28l
Membre
2012-08-15
16

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

ddtddt a écrit:

ben28l a écrit:

Bonjour pour moi Piwecard ne fonctionne pas avec la version 2.4.3 j'arrive à l'install modifier dans l'admin mais je ne vois pas de bouton ou lien pour envoyer Ecards, ou laors c'est moi qui vois rien
amicalement

Bonjour,

Quel thème tu utilises ?

Le theme "elegant"

ps: j'ai eu un bug un ctrl+F5 et je vois le lien !!

Dernière modification par ben28l (2012-08-20 19:02:34)

Hors ligne

#24 2012-08-20 19:06:09

ben28l
Membre
2012-08-15
16

Re: [2.4] Plugins marqués incompatibles mais qui fonctionnent

Parcontre erreur pour l'envoie => Fatal error: Call to undefined function get_image_url() in /mnt/101/sdb/e/3/benetjenny/plugins/Piwecard/include/config_param.inc.php on line 17

Hors ligne

  •  » Plugins
  •  » [2.4] Plugins marqués incompatibles mais qui fonctionnent

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact