Annonce

  •  » Outils
  •  » Petit problème avec pLoader

#1 2012-02-22 14:23:10

christian60
Membre
Picardie
2011-11-13
40

Petit problème avec pLoader

Bonjour.

Lorsque je lance pLoader, j'obtiens le message suivant:
C:\Doc.....\ user\Local setting\Application data\.pLoader directory creation failed
Puis je me connecte, puis j'envoie des photos sur ma galerie sans problème...
Je précise que je suis Windows XP SP3 avec Internet explorer 8.
Quelqu'un sait il comment règler ce problème de création de répertoire, sachant que j'ai trouvé un repertoire .pLoader sous doc.......\Local Setting\ temp, que j'ai essayé de le déplacer dans Application Data et que cela n'a rien changé sinon que j'ai du redonner les paramètres de connexion lors du lancement suivant.

Cordialement
Christian

Dernière modification par christian60 (2012-02-22 14:23:46)

Hors ligne

#2 2012-02-22 19:17:00

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
16231

Re: Petit problème avec pLoader

Tu es sur une session limité ?


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#3 2012-02-22 20:11:15

christian60
Membre
Picardie
2011-11-13
40

Re: Petit problème avec pLoader

non. je suis sur le seul utilisateur de l'ordi.

Hors ligne

#4 2012-02-22 20:17:42

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
16231

Re: Petit problème avec pLoader

perso je supprimerais le répertoire .pLoader
je redémarerais l'aurdi
et un petit coup de ccleaner


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#5 2012-02-22 20:38:17

christian60
Membre
Picardie
2011-11-13
40

Re: Petit problème avec pLoader

OK. J'essaierai la semaine prochaine car là je vais être absent un moment et sans ordi. Merci.

Hors ligne

  •  » Outils
  •  » Petit problème avec pLoader

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact