Annonce

  •  » Plugins
  •  » [Résolu] Meta pb affichage

#1 2011-05-27 18:41:09

cljosse
Former Piwigo Team
2006-11-12
1167

[Résolu] Meta pb affichage

Problème d'affichage avec plugin meta.

Hors ligne

#2 2011-05-28 00:46:50

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
15288

Re: [Résolu] Meta pb affichage

quel thème ?

un lien ?

qu'a tu mis dans la meta ?


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#3 2011-05-28 09:54:43

cljosse
Former Piwigo Team
2006-11-12
1167

Re: [Résolu] Meta pb affichage

ddtddt a écrit:

quel thème ?

un lien ?

qu'a tu mis dans la meta ?

En fait un problème de caractère dans la meta "description" qui générait un problème
Après correction c'est ok

Dernière modification par cljosse (2011-05-28 09:55:28)

Hors ligne

#4 2011-05-28 20:47:25

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [Résolu] Meta pb affichage

cljosse a écrit:

ddtddt a écrit:

quel thème ?

un lien ?

qu'a tu mis dans la meta ?

En fait un problème de caractère dans la meta "description" qui générait un problème
Après correction c'est ok

J'avais eu le même tour et j'ai était obligé de lancer en stand-by le plugin.
Quelle est ta solution ?


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

  •  » Plugins
  •  » [Résolu] Meta pb affichage

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2020 · Contact