Annonce

  •  » Outils
  •  » [Résolu] Compatibilié Ploader

#1 2010-07-26 22:20:53

Gaby112
Membre
2010-07-26
6

[Résolu] Compatibilié Ploader

Juste une petite question : La dernière version de Ploader est elle compatible avec Piwigo 2.1.2 ?

Hors ligne

#2 2010-07-26 22:21:33

plg
Équipe Piwigo
Nantes, France, Europe
2002-04-05
12550

Re: [Résolu] Compatibilié Ploader

pLoader 1.6 est compatible Piwigo 2.1.2.


Les historiens ont établi que Pierrick était le premier utilisateur connu de Piwigo.

Hors ligne

#3 2010-07-26 22:25:04

Gaby112
Membre
2010-07-26
6

Re: [Résolu] Compatibilié Ploader

Merci beaucoup je vais vite l'installer.

Hors ligne

  •  » Outils
  •  » [Résolu] Compatibilié Ploader

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact