•  » Plugins
  •  » Pproblème avec le plugins Charlies' content

#1 2016-01-27 11:35:53

Sylvain-71
Membre
2016-01-27
1

Pproblème avec le plugins Charlies' content

Bonjour/Bonsoir,

(ERREUR installation plugins Charlies' content )

Version de Piwigo: 2.7
Version de PHP: 5.44 ou 6
Version de MySQL: 5.5.31
URL Piwigo: http://tropin.fr/Photos/

tous fonctionnais bien
J'ai voulu ajouté une vidéo
et j'ai vu que Charlies' content n’était pas compatible avec ma version de piwigo ( Message sur le plugin qui était installé)
Il n'y avais pas de MAJ de proposé
J'ai désinstallé Charlies' content et lorsque j'ai voulu le réinstaller j'ai le message suivant
j'ai désactivé tous les plugins et essayé d'installer Charlies' content mais j’ai eu le même message.

Notice: Undefined offset: 0 in /htdocs/public/www/Photos/admin/include/plugins.class.php on line 182

Warning: Cannot modify header information - headers already sent by (output started at /htdocs/public/www/Photos/admin/include/plugins.class.php:182) in /htdocs/public/www/Photos/include/page_header.php on line 101
Administration de Piwigo
Redirection...

Cliquez ici si votre navigateur ne vous redirige pas.
Propulsé par Piwigo - Contacter le webmestre


Cordialement

TROPIN S.

Hors ligne

  •  » Plugins
  •  » Pproblème avec le plugins Charlies' content

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact