•  » Outils
  •  » problème de transfert avec ploader

#1 2014-02-09 16:07:10

y bonnemaison
Invité

problème de transfert avec ploader

bonjour
j'ai installé un piwigo 2.6.1 mon hébergeur est nfrance, mon OS WIN7 64 bits, j'ai ce message d'erreur chaque fois que je veux intégrer un photos en utilisant ploader.pourtant la connexion est OK.

message : erreur de communication avec http://www.ybonnemaison.com : Payment Required


pouvez vous me donner un solution ou une explication à ce probléme.

d'avance merci
y bonnemaison

#2 2014-02-09 16:20:34

k5
Membre
lieu
2014-01-26
367

Re: problème de transfert avec ploader

bonjour,
une extension désactivée peut-être ? ou un plugins ?

Cordialement
k5


Ayez comme premier réflexe de faire les mises à jours piwigo et extensions. merci

Hors ligne

#3 2014-02-09 16:58:46

flop25
Équipe Piwigo
2006-07-06
6457

Re: problème de transfert avec ploader

Bonjour
ploader est à peine maintenu, et il est bien mieux de passer par l'administration de votre Piwigo en ligne

mais l'erreur retournée 'Payment Required' est très étrange car en gros votre hébergeur demande un paiement : c’est une erreur serveur (402) normalement jamais rencontrée
il est possible que ce soit du à une limitation de votre hébergeur

Hors ligne

#4 2014-02-09 16:59:32

flop25
Équipe Piwigo
2006-07-06
6457

Re: problème de transfert avec ploader

vous devriez contacter votre hébergeur en paralèlle

Hors ligne

#5 2014-02-09 17:48:16

y bonnemaison
Invité

Re: problème de transfert avec ploader

merci pour vos réponses, mais je vais passer par l'administration en ligne de mon site, ce sera plus simple et ça fonctionne bien.
merci d'avoir pris le temps de me répondre.
bien cordialement
yves bonnemaison

  •  » Outils
  •  » problème de transfert avec ploader

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact