Annonce

#1 2012-09-29 19:20:11

xav1944
Membre
2012-09-29
1

installation version 2.4.4

Apres installation correcte, toujours le même message lors d'acces à :
mise a jour des extensions ou plugins gerer recherche de mise a jour, message d'erreur

"Impossible de se connecter au serveur"

Je suis chez free.

xav1944

Hors ligne

#2 2012-09-29 19:28:42

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: installation version 2.4.4

Bonsoir,
Vous êtes chez Free, vous n'avez pas lu ceci alors :
[Forum, topic 21890] Free.fr et blocage sur les mises à jour automatiques...


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact