Annonce

  •  » Plugins
  •  » [Résolu] Mise à jour compatibilité plugin TypeT@gs

#1 2010-09-30 20:54:30

kocardi
Membre
2009-11-03
55

[Résolu] Mise à jour compatibilité plugin TypeT@gs

bonsoir,
Aujourd'hui j'ai installé le plugin TypeT@gs 2.0.d sur Piwigo 2.1.3
et ca fonctionne du tonnerre.
Ce serais bien de mettre à jour la compatibilité sur les pages d'extensions.
merci


Piwigo 12.2.0           Système d'exploitation: Clearos 7
PHP: 7.3.29             MySQL: 5.5.68-MariaDB
Bibliothèque graphique: External ImageMagick 6.9.10-68

Hors ligne

#2 2010-09-30 21:18:58

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
16348

Re: [Résolu] Mise à jour compatibilité plugin TypeT@gs

fait ;-)

et merci pour ce retour


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

  •  » Plugins
  •  » [Résolu] Mise à jour compatibilité plugin TypeT@gs

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2023 · Contact