Annonce

  •  » Outils
  •  » Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

#1 2010-01-12 16:29:35

Pat_B
Membre
2009-12-28
5

Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

Cette version de pLoader pour Linux (ubuntu  8.04) fonctionne bien pour l'envoi des photos sur mon site, mais la page "Démarrer" montre des signes d'inquiètude (voir lien), en ce qui concerne son affichage.
Il en est de même pour les noms de dossier de mon site, avec le problème d'accentuation.

image Page Accueil Piwigo
Si vous pouviez m'aider à résoudre ce petit problème, ce serait très sympa. D'avance merci

[edit] Ajout du Tag pLoader

Dernière modification par ddtddt (2010-01-12 16:41:17)

Hors ligne

#2 2010-01-12 23:24:55

ron
Former Piwigo Team
2008-09-30
211

Re: Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

Peux tu créer deux rapports de bug distincts dans l'appli de suivi : http://piwigo.org/bugs ?

Hors ligne

#3 2010-01-13 01:25:54

Pat_B
Membre
2009-12-28
5

Re: Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

C'est fait. J'ai rédigé deux rapports distincts, n° 1378 et 1379 sur http://piwigo.org/bugs dans la rubrique pLoader.

Hors ligne

#4 2010-01-13 01:46:14

plg
Équipe Piwigo
Nantes, France, Europe
2002-04-05
12515

Re: Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04


Historiquement, premier utilisateur connu de Piwigo ;-)

Hors ligne

#5 2010-01-13 16:14:07

Pat_B
Membre
2009-12-28
5

Re: Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

Merci pour la traduction plg. Mon anglais est bien trop ancien pour que je puisse encore me faire comprendre

Hors ligne

  •  » Outils
  •  » Problème d'affichage avec pLoader 2.0.7b sous ubuntu 8.04

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact