Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

Laurencepiwigo
2017-03-09 12:29:17

Bonjour,

j'ai le même problème. J'utilise le thème elegant et dans le menu, les tags colorés sont en noir et blanc avec le code couleur devant le tag. Par contre le nuage de tag est propre sans code avant le mot tag.

Savez-vous comment trouver une solution pour que le code  n'apparaisse pas.

Je vous remercie.

A part cela je trouve que Piwigo est un très bon logiciel.

Cordialement.

Laurence Lallias

k5
2016-12-19 18:55:59

Bonjour Eric B,
pourriez vous nous afficher les noms des thèmes et les noms des extensions avec leur version installées sur votre galerie ? s'il vous plaît merci

Cordialement
k5

Eric B
2016-11-27 11:23:18

Bonjour/Bonsoir,

Je viens de faire la MAJ 2.8.3
Dans le menu des tags liés, le code couleur en hexa est affiché et tout est en noir, au lieu d avoir les tags colorés. Par ex ds un de mes albums. Le menu tag liés affiche #7dff42;">by night #85d4ff;">Austria #ffbe80;">friend
Update nécessaire?
Je viens de faire le même bug request sur https://github.com/mistic100/Piwigo-Colored-Tags/issues

Version de Piwigo: 2.8.3
Version de PHP: 5.6.27
Version de MySQL: 5.5.52
URL Piwigo: http://photo.eric-creation.com

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact