Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

aliberlis
2011-11-27 12:51:27

Fait.

Merci

ddtddt
2011-11-27 12:40:58

aliberlis a écrit:

Non, je m'étais "contenté" du bloc avec les autres.

Désolé.

Bon dimanche

Il faut pas être dsl :-)

Une question sert toujours pour ceux qui n’osent pas y répondre.

Est ce que tu peux passer le sujet en résolu (lien dans le premier message)

aliberlis
2011-11-27 12:38:11

Non, je m'étais "contenté" du bloc avec les autres.

Désolé.

Bon dimanche

ddtddt
2011-11-27 12:34:11

sur ton site je le vois

<meta content="index" name="robots">

il est simplement plus bas

As tu lu jusqu’à la fin du head

aliberlis
2011-11-27 11:27:44

Bonjour,

J'ai configuré cet outil.

Tout semble fonctionner a priori correctement hormis le meta robots.

En effet, bien qu'ayant saisi index dans le champ, la ligne meta n'est pas reprise dans la page. On dirait même que seulement une ligne blanche est ajoutée à sa place. J'ai également testé avec follow : même punition.

Ci-dessous ce que j'ai dans le code source de mes pages.

Cordialement

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="generator" content="Piwigo (aka PWG), see piwigo.org">

<meta name="author" content="Galerie Lisette Alibert - Paris - www.lisettealibert.com">
<meta name="keywords" content="irene , bou , galerie , lisette , alibert , paris">
<meta name="description" content="Accueil / Collections - Ce site presente le travail de Irene Bou - Este sitio presenta el trabajo de Irene Bou - This si

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact