Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

Mouette
2011-02-07 17:20:32

mdr' comme par hasard aujourd'hui sa ne le refait plus ^^' dzl ^^' hier encore sa le faisez mais j'ai suivi la reponse de mirabelle je crois disant de mettre a jour google c'est surement sa :D
Je vous en remercie :D


PS : dzl pour cette réponse tardive mais j'ai était a flunch mdr'

Gotcha
2011-02-06 19:32:44

Là pour vous aider il nous faudra un lien car sinon on navigue à l'aveuglette :-s

Mouette
2011-02-06 19:28:01

Gotcha a écrit:

Mouette a écrit:

Gotcha a écrit:

"Pas tout le temps" est-ce que ça veut dire qu'un coup elles s'affichent et qu'une fois fois les même miniatures ne s'affichent pas ?!

Non les miniature s'affichent c'est les affichage de miniature qui galère

Un ralentissement dû au serveur alors...
Auriez-vous un exemple à nous communiquer (si votre galerie est publique) ?

Oui oui mais en faite elle s'affichent des fois et après elle ne s'affichent plus c'est sa ^^'

Gotcha
2011-02-06 19:27:24

Mouette a écrit:

Gotcha a écrit:

"Pas tout le temps" est-ce que ça veut dire qu'un coup elles s'affichent et qu'une fois fois les même miniatures ne s'affichent pas ?!

Non les miniature s'affichent c'est les affichage de miniature qui galère

Un ralentissement dû au serveur alors...
Auriez-vous un exemple à nous communiquer (si votre galerie est publique) ?

Mouette
2011-02-06 19:27:23

ddtddt a écrit:

Version de Piwigo

OS ? Navigateur ?

OS = Win Xp pro
Navigateur = Chrome

Mouette
2011-02-06 19:26:02

Gotcha a écrit:

"Pas tout le temps" est-ce que ça veut dire qu'un coup elles s'affichent et qu'une fois fois les même miniatures ne s'affichent pas ?!

Non les miniature s'affichent c'est les affichage de miniature qui galère

Mascarille
2011-02-06 16:58:06

Bonjour, si c'est le problème lié à Chrome (prefetch), il faut passer en version 9 de Chrome.
Elle n'a pas l'air de s'installer automatiquement.
Il faut ouvrir "A propos de Google Chrome" et le navigateur recherche la dernière version.
Merci de nous dire si le résultat est positif.
Emile

Gotcha
2011-02-06 16:17:37

"Pas tout le temps" est-ce que ça veut dire qu'un coup elles s'affichent et qu'une fois fois les même miniatures ne s'affichent pas ?!

ddtddt
2011-02-06 16:14:31

Version de Piwigo

OS ? Navigateur ?

Mouette
2011-02-06 15:57:27

Bonjour,

Quand on est dans 'Accueil / Galerie de Mouette76 /nom de la photo', les photo ne s'affiche pas tout le temps

Pourquoi, au début elle s'afficher bien; est ce que bcp de plugins peut empécher l'affichage ?? ??

Bay

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2021 · Contact