Annonce

  •  » Utilisation
  •  » probleme couleur champ connexion et identification

#1 2005-08-01 15:12:58

Mike
Invité

probleme couleur champ connexion et identification

Bonjour,

Sur mon PC, j'utilise IE, les champs ûtilisateur et mot de passe sont de la même couleur que mon fond (bleu marine). Ma police d'écriture est blanche

Mais sur certains de mes utilsateurs qui utilisent IE, ces champs apparaissent en blanc.

Quelqu'un pourrait me dire comment faire pour changer la couleur de ces champs. J'ai déjà essayé tous les parametres que vous avez laissé dans d'autres topics, mais ceux là je n'y arrive pas.


Merci beaucoup de votre aide

PS : c'est un problème qui gène lors de l'identification, car ils ne voient pas ce qu'ils écrivent.

Ma gelerie

#2 2005-08-01 15:15:48

Mike
Invité

Re: probleme couleur champ connexion et identification

oups !!

mon lien ne fonctionnant pas je le remet

ma galerie

http://gt4mike.free.fr

#3 2005-09-12 15:45:03

gt4mike
Membre
Paris
2005-09-11
10

Re: probleme couleur champ connexion et identification

C'est tout bon !   :)

Merci beaucoup

A+


PS : c'est moi Mike !   :)

Dernière modification par gt4mike (2005-09-12 15:46:07)


Galerie phpwebgallery : http://gt4mike.free.fr/Phpwebgallery/index.php Forum : http://www.ekila-forum.com/index.php : videos / modelisme / musique

Hors ligne

  •  » Utilisation
  •  » probleme couleur champ connexion et identification

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2023 · Contact