Annonce

  •  » Utilisation
  •  » [Résolu] galerie sur android bug

#1 2012-06-30 13:15:24

packthead
Invité

[Résolu] galerie sur android bug

Bonjour,

je teste la consultation de ma galerie photo piwigo sur mon mobile android (2.3.6).

Tout se passe bien, sauf que je suis régulièrement ramené au menu de départ de ma galerie.

testé sur le navigateur par défaut du mobile, mais aussi sur le navigateur opéra.

ce bug est il connu, ou suis le seul ?

#2 2012-06-30 13:27:26

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
16178

Re: [Résolu] galerie sur android bug

avec le theme mobile ?

Quand tu est dans l'admin ?


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#3 2012-06-30 14:49:26

Philou1070
Membre
Bruxelles
2006-07-02
162

Re: [Résolu] galerie sur android bug

J'ai un soucis +- pareil avec le plug in Gthumb+ voir ici : http://fr.piwigo.org/forum/viewtopic.php?id=22247

Hors ligne

#4 2012-07-03 11:35:14

EBS
Membre
2012-07-03
7

Re: [Résolu] galerie sur android bug

Bonjour,

sur mon Galaxy S, je vois les photos en miniature et lorsque je clique sur l'une d'entre elle pour l'afficher en grand, l'image ne s'affiche pas : écran noir avec une croix blanche au milieu.

Hors ligne

#5 2012-07-03 12:35:27

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [Résolu] galerie sur android bug

Si personne ne donne d'URl comment voulez-vous que le constate le problème avec nos outils ?!

:-/


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#6 2012-07-04 09:53:59

EBS
Membre
2012-07-03
7

Re: [Résolu] galerie sur android bug

EBS a écrit:

Bonjour,

sur mon Galaxy S, je vois les photos en miniature et lorsque je clique sur l'une d'entre elle pour l'afficher en grand, l'image ne s'affiche pas : écran noir avec une croix blanche au milieu.

Suite à la mise à jour 2.4.1, ce problème est résolu pour moi.

Hors ligne

  •  » Utilisation
  •  » [Résolu] galerie sur android bug

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact