Annonce

  •  » Outils
  •  » Installation pLoader avec BitDefender

#1 2010-08-03 13:36:09

visaza
Membre
2010-08-03
1

Installation pLoader avec BitDefender

Bonjour,

J'ai un problème d'installation de pLoader. Quand je clique sur l'icône d'installation, il ne se passe rien.
Dans une précédente discussion on m'a dit qu'il pouvait y avoir un rapport avec BitDefender que j'utilise.
J'ai donc créé des règles dans l'antivirus mais rien de change.

Avez vous déjà rencontré ce problème ?
J'espère qu'il y a une solution car je voudrais vraiment utiliser Piwigo !

Merci par avance

Hors ligne

#2 2010-08-22 11:03:13

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: Installation pLoader avec BitDefender

Bonjour,

En désactivant temporairement votre BitDefender est-ce que cela fonctionne mieux ?


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#3 2010-09-12 11:57:25

Yvan Df
Invité

Re: Installation pLoader avec BitDefender

J'ai aussi des soucis avec Bitdefender et ploader.
Impossible de lancer l'application avec bitdefender activé.
Même après avoir exclu le répertoire de l'antivirus.

Cordialement,
Yvan

#4 2010-09-12 17:12:59

Eric
Équipe Piwigo
VALENCE (FR)
2005-03-25
4579

Re: Installation pLoader avec BitDefender

Cela fait bien longtemps que j'ai abondonné BitDefender mais il me semble que l'exclusion du répertoire ne suffit pas. Il faut aussi exclure l'exe de pLoader de l'analyse à l'accès.

Me souvient plus de la procédure mais çà doit se retrouver sinon via Google.

Hors ligne

  •  » Outils
  •  » Installation pLoader avec BitDefender

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2021 · Contact