Annonce

#1 2010-04-17 13:38:58

Neutre
Membre
Les Vans (Ardèche)
2009-06-14
449

[Résolu] [2.1.0RC2] Anomalies au démarrage

Bonjour,
Sur une installation "neuve" avec Wampserver, j'ai les deux problèmes suivants :
1. Le pluging "Check upgrades" se desactive (voir image Check)
2. Les exifs ne sont pas supportés ? (voir image Exif)
Cordialement
Jean

Dernière modification par Neutre (2010-04-17 13:41:51)


Jean et sa galerie Piwigo... Les Photographies de Jean
et puis aussi la météo des Vans La Météo des Gras de Naves

Hors ligne

#2 2010-04-17 14:32:26

VDigital
Former Piwigo Team
Paris (FR)
2005-05-04
15124

Re: [Résolu] [2.1.0RC2] Anomalies au démarrage


Vincent -« Plus vidéaste averti que photographe amateur... »
La galerie - Le blog   

Piwigo est une application libre de gestion de photos en ligne.

Hors ligne

#3 2010-04-17 15:08:13

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [Résolu] [2.1.0RC2] Anomalies au démarrage

Le plugin "Check upgrades" ne s'active que lorsqu'il y en a besoin à savoir lors des mises à jour. C'est totalement transparent et le fonctionnement (bien que déroutant de voir un plugin qui reste pas activé) est normal.


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#4 2010-04-17 15:15:09

Neutre
Membre
Les Vans (Ardèche)
2009-06-14
449

Re: [Résolu] [2.1.0RC2] Anomalies au démarrage

Merci VDigital ! Ce pb ne m'était pourtant pas inconnu, un effort de recherche m'aurait permis de trouver :-(
Merci Gotcha ! C'est effectivement assez déroutant

Jean


Jean et sa galerie Piwigo... Les Photographies de Jean
et puis aussi la météo des Vans La Météo des Gras de Naves

Hors ligne

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2021 · Contact