Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

kocardi
2022-07-03 18:15:04

Bonjour

j'ai le même problème que k5 lorsque je clique sur "l'activer maintenant " j'arrive sur l'onglet des plugins déjà activé au lieu d'arriver sur l'onglet des plugins désactivé

(piwigo 13 beta 1)

bonne journée

k5
2021-12-16 12:55:49

Bonjour,
[Github] Piwigo issue #1583
Est-ce une proposition de solution ?
A très vite

k5
2021-11-29 15:23:47

Bonjour,
Suis je le seul à comprendre ?

quand on clique sur "activer maintenant" la page de direction est la page des activés mais je veux l'activer il faut cliquer sur soit les "desactivés" soit sur "tout" puis trouver le plugin en question puis l'activer.

Serait-ce possible, à partir de "L'activer maintenant" de le faire automatiquement en un clic ?

est-ce une bonne idée ?
A très vite

k5
2021-11-17 16:23:51

Bonjour,
On active ici
https://i.imgur.com/fbE0N0J.jpg

et voila ce qui se passe, est ce possible de l'activer automatiquement

https://i.imgur.com/cpc2CHs.jpg
A tres vite

k5
2021-11-17 16:18:19

Bonjour,
Tout les plugins ! j'envoie les screens au prochain message, juste le temps de trouver un hébergeur image.
A très vite

MatthieuLP
2021-11-16 15:50:26

Bonjour,

Je viens d'essayer avec un plugin au hasard et ça à fonctionné, quel était le nom du plugin avec lequel le problème est survenu ?

Bonne journée :)

k5
2021-11-15 18:07:29

Bonjour,
A l'installation de plugins choisis, il y a un lien "activer maintenant" et quand on clique dessus ça n'active pas.

Version de Piwigo: 13 beta 1
A très vite

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact