Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

lxhxp
2010-10-11 12:13:31

ça marche, merci !

Gotcha
2010-10-09 11:04:47

Je viens de corriger. Vous pouvez refaire une installation :-)

stoole
2010-10-08 22:31:58

Même problème de mon côté. Pour info, je n'avais jamais installé ce plugin avant.

lxhxp
2010-10-06 10:44:01

Il me semble en effet que j'avais déjà installé ce plugin puis je l'avais désinstallé.

merci pour la rapidité de votre réponse...

Gotcha
2010-10-05 21:25:07

Bon, en effet je confirme bien le bug pour une installation du plugin.
[Bugtracker] ticket 1904

Gotcha
2010-10-05 21:20:18

C'est donc pour une une nouvelle instalation du plugin ou avez-vous déjà installé (présent et passé) ce plugin sur vos galeries ?

lxhxp
2010-10-05 15:59:50

Bonjour,

je souhaite utiliser le plugin contact form sur ma galerie. J'ai 2 versions de la galerie :une en 2.1.2 et une en 2.1.3. Pour les 2 galeries, en passant par l'interface web d'administration des plugins, lorsque je veux installer le plug-in ContactForm , le message suivant s'affiche:

"ContactForm : numéros de version incohérentes"

Des idées?

merci d'avance.

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact