Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

Gotcha
2010-05-25 12:01:08

SNF69 a écrit:

Gotcha a écrit:

@Seb : ouvres ton sujet dans la partie du forum prévue à cette effet.
http://fr.piwigo.org/forum/viewforum.php?id=25

:-)

Je ne suis pas un fan des ouvertures à tout va pour avoir juste une réponse si le bug est corrigé pas la peine d'en faire 2 tonnes ;o)

Mais ça peu faire plaisir à tout le monde je vais le faire ....



Seb

Je sais bien que l'ouverture répétée de sujets n'est pas une bonne pratique dans la majorité des forums. Mais la majorité des forum ne fournissent pas un support de la qualité comme Piwigo (oui je me lance un peu des roses là :-p) et pour aider surtout à la relecture des nouveaux arrivant, il est préférable de bien dissocier les sujets qui sont différents.

Voili voilou.

Signé : le vilain modo rabat joie :-D

SNF69
2010-05-25 11:54:38

Gotcha a écrit:

@Seb : ouvres ton sujet dans la partie du forum prévue à cette effet.
http://fr.piwigo.org/forum/viewforum.php?id=25

:-)

Je ne suis pas un fan des ouvertures à tout va pour avoir juste une réponse si le bug est corrigé pas la peine d'en faire 2 tonnes ;o)

Mais ça peu faire plaisir à tout le monde je vais le faire ....



Seb

Gotcha
2010-05-25 11:52:41

@Seb : ouvres ton sujet dans la partie du forum prévue à cette effet.
http://fr.piwigo.org/forum/viewforum.php?id=25

:-)

SNF69
2010-05-25 11:50:56

Salut ron,

Je ne sais pas si ce bug a été remonté et/ou corrigé dans la 1.6 (désolé je viens juste de faire la monté de version) alors je te le soumet.

Lorsque je plaçais plusieurs images dédié à plusieurs catégories dans l'outil et bien si j'en choisi une et une seule que je veux envoyer dans une catégorie spécifique et bien c'est l'ensemble des images qui sont envoyé et pas seulement celle que j'ai choisi :o(

J'essayerai dès que possible avec le 1.6 pour voir si j'ai toujours le problème mais comme je viens de faire une grosse mise à jour ce ne sera pas pour tout de suite.

@ bientôt et encore bravo pour le boulot.


Signé un des plus grand fan de pLoader lolll

ron
2010-05-07 23:26:50

Bonjour à tous, fidèles ou nouveaux utilisateurs de pLoader.

La version 1.6 apporte peu de nouveautés mais fera plaisir aux amateurs de miniatures carrées !

La vérification de la configuration de Piwigo avant le transfert ( répertoire upload manquant, droit en écriture, droits de l'utilisateur ) devrait faciliter la mise en route.

Quelques bugs corrigés, dont un particulièrement ennuyeux qui causait des problèmes d'affichage de catégories.

extension:270

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2022 · Contact