Annonce

Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

lolo64
2009-06-03 17:50:49

C'est bon j'ai trouvé c'était bien une erreur avec les templates.J'avais associé  my_footer.tpl  avec picture.tpl...Je suis douer =)

VDigital
2009-06-03 17:38:11

As-tu modifié les templates ou joué avec les template extensions?

Au besoin relivre par FTP les templates standards de yoga...

(fichiers de ./template/yoga/*.tpl et au minimum :    picture_content.tpl et picture.tpl)

lolo64
2009-06-03 17:33:11

Merci.J'ai désactivé tout les plugins sans résultats. Pour ce qui est de charlies' content je ne l'avais pas installer

VDigital
2009-06-03 17:25:38

Désactive les plugins un à un en commençant par les derniers activés...

Je pense qu' il y en a un que tu as mal paramétré je suppose... Ne serait-ce pas Charlies' content?

lolo64
2009-06-03 16:22:45

Bonjour me revoici avec un nouveau problème =)

Sur mon site toutes les images grandeur réel ( pas les miniatures) ont disparu. Pourtant je n'ai fait aucune manipulation sur les images. J'ai essayé de les synchroniser au cas ou mais aucune n'a besoin de l'être. J'ai regarder dans fillezila pour voir si elles y sont encore et elles y sont je pense donc que c'est une, erreur d'affichages mais je ne sais pas comment faire. En espérant que vous puissiez m'aider. Merci =)

Pied de page des forums

Propulsé par FluxBB

github twitter newsletter Faire un don Piwigo.org © 2002-2020 · Contact