Annonce

#1 2010-01-11 06:28:44

surhiliste
Membre
(77) Seine et Marne
2009-04-16
190

[Résolu] Affichage des smileys dans le Forum

Bonjour,

C'est une broutille mais voilà, je ne vois absolument pas les smileys dans le forum bien que soit activé dans mon Profil --> Affichage --> Afficher les smileys sous forme d'icônes.
Par contre, en bas d'une page de discussion j'ai Émoticônes: inactif.

J'ai tout activé dans mon profil mais j'ai dû oublié une option quelque part certainement.

En vous remerciant d'avance.


"Piwigo 2.4.5 / Firefox / Chrome / Free - OVH /"

Hors ligne

#2 2010-01-11 10:40:46

Gotcha
Equipe Piwigo
Pierrelatte (26)
2007-03-14
13331

Re: [Résolu] Affichage des smileys dans le Forum

C'est un choix de l'administrateur.

Autant pendant longtemps je demandait un forum qui ressemble plus aux autres forums avec tout une panoplie de fonctions, autant maintenant je trouve la sobriété bien adapté à ce type de forum qu'est celui-ci.

Rajouter trop de choses risque de faire oublier le but de ce forum à savoir le support technique à Piwigo.

C'est vrai que quelques smileys c'est toujours plaisant à apercevoir et ca trahi l'humeur du rédacteur. M'enfin, je vais dire que je suis sans avis sur la question. L'actuel me convient et l'idée d'en avoir me conviendra tout aussi bien ;-)


Ayez comme premier réflexe de consulter le wiki.
Ensuite, veuillez effectuer une recherche sur le forum avant de poser votre question.

LE FAIRE EST LE REVELATEUR DE L'ETRE

Hors ligne

#3 2010-01-11 11:13:38

surhiliste
Membre
(77) Seine et Marne
2009-04-16
190

Re: [Résolu] Affichage des smileys dans le Forum

Oki Gotcha. Si c'est une politique du forum...


"Piwigo 2.4.5 / Firefox / Chrome / Free - OVH /"

Hors ligne

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2020 · Contact