Annonce

#16 2009-08-08 08:16:44

Neutre
Membre
Les Vans (Ardèche)
2009-06-14
449

Re: [Résolu] codage des caracteres mail

Bonjour,
De retour après quelques jours de vacances, une bonne nouvelle : la notification de nouveau message sur le forum s'affiche désormais correctement (caractères lisibles) dans ma messagerie (Thunderbird)
Merci donc à celui qui est intervenu ;-)
Reste cependant des notifications "blanches" qui surviennent depuis la mi-juillet : pas de titre au message et message vide
Cordialement


Images attachées

Dernière modification par Neutre (2009-08-08 12:29:17)


Jean et sa galerie Piwigo... Les Photographies de Jean
et puis aussi la météo des Vans La Météo des Gras de Naves

Hors ligne

#17 2009-08-16 09:45:22

Neutre
Membre
Les Vans (Ardèche)
2009-06-14
449

Re: [Résolu] codage des caracteres mail

Neutre a écrit:

Reste cependant des notifications "blanches" qui surviennent depuis la mi-juillet : pas de titre au message et message vide
Cordialement

Le phénomène du message vide s'est produit à nouveau cette nuit à 01h35
A priori, compte tenu du faible trafic du forum, il pourrait avoir été généré par l'ouverture d'un nouveau topic sur Extensions : Détermination du trigger pour un plugin, qui a été constitué à la même heure (01:35:06).
En espérant aider ceux qui cherchent...
Cordialement


Jean et sa galerie Piwigo... Les Photographies de Jean
et puis aussi la météo des Vans La Météo des Gras de Naves

Hors ligne

#18 2009-08-16 10:29:55

Criss
Former Piwigo Team
Nice
2008-03-31
323

Re: [Résolu] codage des caracteres mail

Effectivement les mails sont lisibles maintenant. :P

En ce qui me concerne pas eu de messages "blancs". Serais-tu abonné à un forum en plus de discussions ?

Edit: oui effectivement. A chercher de ce côté donc :P

Dernière modification par Criss (2009-08-16 10:34:29)


La beta de Piwigo.com a été mise en ligne le 30 juin 2009. Enregistrez vous pour obtenir une galerie Piwigo hébergée. Venez nous aider à faire du beta-test !

Hors ligne

#19 2009-08-16 10:37:48

Neutre
Membre
Les Vans (Ardèche)
2009-06-14
449

Re: [Résolu] codage des caracteres mail

Oui, et à ce forum précis (extensions).
Merci Criss


Jean et sa galerie Piwigo... Les Photographies de Jean
et puis aussi la météo des Vans La Météo des Gras de Naves

Hors ligne

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2020 · Contact