•  » Utilisation
  •  » Problème de synchronisation/affichage

#1 2017-07-16 17:48:08

grincheux
Membre
AUCH (32)
2005-11-14
29

Problème de synchronisation/affichage

Bonjour
Je ne sais pas si cela vient de la nouvelle version mais lorsque j'essaye de synchroniser ma dernière galerie, les images ne s'affichent pas.
Pourtant elles y sont mais l'affichage se fait bizarrement.
je vous mets une copie d'écran ainsi que le lien. En cliquant sur les panneaux "attention", on accède bien aux photos mais comme si les 4 de l'album était sur la même photo.
Si quelqu'un peux m'aider...
Merci d'avance

Version de Piwigo: 2.9.1
Version de PHP: 5.6.8
Version de MySQL: 5.5.56
URL Piwigo: http://www.sports32.fr/piwigo/index.php?/category/130


Philippe
Sports32

Hors ligne

#2 2017-07-16 20:06:03

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
14089

Re: Problème de synchronisation/affichage

BOnjour
Vérifie les options dans le thème

en les changeant cela devrait résoudre le problème


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#3 2017-07-17 17:51:52

grincheux
Membre
AUCH (32)
2005-11-14
29

Re: Problème de synchronisation/affichage

Et bien non, j'ai même désactivé le thème et remplacé, toujours le même problème avec cet album...
J'ai supprimé l'album, re-créé et mis une photo. Toujours le même problème


Philippe
Sports32

Hors ligne

  •  » Utilisation
  •  » Problème de synchronisation/affichage

Pied de page des forums

Propulsé par FluxBB