•  » Styles
  •  » Thème hr_os_xl non compatible avec 2.9 [résolu]

#1 2017-05-15 19:50:28

laurentg
Membre
Avignon
2009-04-16
140

Thème hr_os_xl non compatible avec 2.9 [résolu]

Bonjour,

Le thème (hr_os_xl) que j'utilise pour ma galerie n'est pas compatible avec la nouvelle version Piwigo 2.9.
Pour l'instant je ne peux donc pas migrer...

Version de Piwigo: 2.8.6
Version de PHP: 5.6.30
Version de MySQL: 5.5.55
URL Piwigo: http://www.montagne-photos.com

Comment faut-il faire pour que ce thème soit compatible ?

Merci d'avance
Laurent

Dernière modification par laurentg (2017-06-08 19:07:06)

Hors ligne

  •  » Styles
  •  » Thème hr_os_xl non compatible avec 2.9 [résolu]

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2018 · Contact