•  » Plugins
  •  » [plugin] Comments on albums ne fonctionne pas

#1 2014-06-30 17:14:15

la_grenouille
Membre
2013-07-12
67

[plugin] Comments on albums ne fonctionne pas

Bonjour

Je suis en train de mettre en place une galerie Piwigo et j'essaie de faire fonctionner ce plugin (Comments on albums) pour pouvoir commenter les albums. J'utilise le thème stripped columns.
J'ai beau le désactiver et le ré-activer, rien ne change sur la page des albums.
Je n'ai que la possibilité de commenter les photos en elles-mêmes.

Une idée de ce qui coince ?

Merci d'avance.

Version de Piwigo: 2.6.3
Version de PHP: 5.4
Version de MySQL: 5.1
URL Piwigo: www.pascalvilard.fr

Hors ligne

#2 2014-06-30 18:13:54

mistic100
Ex Equipe Piwigo
Lyon
2008-09-27
3556

Re: [plugin] Comments on albums ne fonctionne pas

Bonjour

N'ayant pas réussi à avoir un affichage correct j'ai complètement désactivé le plugin pour ce thème
Désolé

Hors ligne

#3 2014-07-02 10:26:18

la_grenouille
Membre
2013-07-12
67

Re: [plugin] Comments on albums ne fonctionne pas

Ah, zut, ça m'intéressait plus que les commentaires sur les photos. Mais ce n'est pas grave, on fait avec ce que l'on a. Merci pour votre réponse et pour le travail sur ce bel outil.

Hors ligne

#4 2014-07-02 10:52:31

flop25
Équipe Piwigo
2006-07-06
6477

Re: [plugin] Comments on albums ne fonctionne pas

mistic100 a écrit:

Bonjour

N'ayant pas réussi à avoir un affichage correct j'ai complètement désactivé le plugin pour ce thème
Désolé

il est tricky le thème ^^
fallait m'en parler, je pouvais aider

Hors ligne

  •  » Plugins
  •  » [plugin] Comments on albums ne fonctionne pas

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2020 · Contact