•  » Utilisation
  •  » [Résolu] impossible d'acceder au site

#1 2011-06-23 18:25:50

wyll
Membre
2011-05-06
105

[Résolu] impossible d'acceder au site

bonjour, voila je viens d'essayer d'acceder à mon site mais c'est totalement impossible :

http://wyllaquarium.fr.nf/

ou bien avec l'addresse de base :

http://e-clicking.com/~wyllaqua/piwigo/


le soucie est apparement du coté de mon hebergeur (e-clicking) mais peut etre que quelqu'un ici a une idée du soucie, j'ai envoyer un ticket pour demander de l'aide mais je ne sais combien de temps cela mettra.

si vous avez un avis, merci bien et bonne soirée^^

Hors ligne

#2 2011-06-23 19:06:16

ddtddt
Équipe Piwigo
Quetigny (21) - France
2007-07-27
14303

Re: [Résolu] impossible d'acceder au site

Je pense que seul ton hébergeur peux répondre


Vous aimez Piwigo alors n'hésitez pas à participer avec nous, plus d'infos sur la page "Contribuer à Piwigo". Si vous n'avez pas beaucoup de temps et que vous souhaitez nous soutenir vous pouvez aussi le faire par un don.

Hors ligne

#3 2011-06-23 19:07:51

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

oki, j'espere qu'il vont vite repondre alors^^


merci quand meme.

Hors ligne

#4 2011-06-23 21:53:55

Mascarille
Membre
Lyon Avignon
2009-12-21
778

Re: [Résolu] impossible d'acceder au site

Ca fonctionne depuis chez moi
http://wyllaquarium.fr.nf/
Il devait y avoir une maintenance - ou un pépin - chez votre hébergeur
Cordialement

Hors ligne

#5 2011-06-23 21:56:22

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

chez moi ça ne fonctionne toujours pas... hum...

vous avez quel naviguateur?

Hors ligne

#6 2011-06-23 23:02:45

marineraux
Membre
pays de loire
2007-04-16
605

Re: [Résolu] impossible d'acceder au site

fonctionne chez moi aussi avec IE8  et FFox !

;)

Hors ligne

#7 2011-06-23 23:04:00

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

OoO!!!

personnellement je suis sous firefox 4.0.1 et rien à faire!

ça me manque ceci :

Mozilla/5.0 (Windows NT 6.0; WOW64; rv:2.0.1) Gecko/20100101 Firefox/4.0.1 n'a pas reussi acceder à cette page. Si vous etes arrive ici (/~wyllaqua/piwigo/) en cliquant sur un lien, veillez nous le signaler http://e-clicking.com

Hors ligne

#8 2011-06-23 23:07:12

marineraux
Membre
pays de loire
2007-04-16
605

Re: [Résolu] impossible d'acceder au site

ton repertoire d'installation n'est pas "piwigo" ?

as-tu cliqué sur le lien proposé par "Mascarille" au dessus ?

Hors ligne

#9 2011-06-23 23:08:08

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

oui, c'est le lien que j'utilise habituellement pour me rendre sur mon site.

Hors ligne

#10 2011-06-23 23:11:12

marineraux
Membre
pays de loire
2007-04-16
605

Re: [Résolu] impossible d'acceder au site

si je tape :
http://wyllaquarium.fr.nf/index.php

cela fonctionne , ta galerie est installé à la racine !! ?

Hors ligne

#11 2011-06-23 23:13:20

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

le lien d'origine de ma gallerie c'est ça :

http://e-clicking.com/~wyllaqua/piwigo/

j'utilise une nom de domaine gratuit pour que le lien public soit ça :

http://wyllaquarium.fr.nf/

je ne saurait te dire plus, je sais que mon dossier piwigo est installer dans "www" rien de plus XD suis une quiche en manip.

j'ai essayer comme tu me l'a ecris mais ça ne marche pas quand meme, j'ai essayer avec google chrome et rien à faire ça me marque la meme chose.

Hors ligne

#12 2011-06-23 23:19:57

marineraux
Membre
pays de loire
2007-04-16
605

Re: [Résolu] impossible d'acceder au site

tu cliques sur un raccourci ?  essaie un copier coller dans la barre d'adresse ! vide ton cache internet ? vois avec ton antivirus , sinon je vois pas !! :)

une histoire d'ip ?

Dernière modification par marineraux (2011-06-23 23:20:58)

Hors ligne

#13 2011-06-23 23:21:36

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

j'ai deja essayer le copier coller, ainsi que sur un autre pc chez moi, rien à faire.

j'ai pensé au cache internet, mais le fait d'avoir ça egalement sur l'autre pc...

pour l'antivirus je voit pas en quoi il generait, ça à marcher tres bien pendant 2 mois... j'ai tout de meme essayer de le desactiver mais bon.. que dalle.... merci tout de meme de ton aide, j'espere que mon hebergeur repondra vite.

Hors ligne

#14 2011-06-23 23:50:03

Mascarille
Membre
Lyon Avignon
2009-12-21
778

Re: [Résolu] impossible d'acceder au site

Je confirme, ça marche avec les deux liens (origine et votre domaine) sous IE 9, Opéra, Safari, Chrome et Firefox 5.0 (car il est disponible depuis peu)

A mon avis, cela vient clairement de chez vous : parefeu, antivirus, cache, problème de certificat, date et heure correcte ?...
Profitez-en pour tester la 5.0 (ça fera le ménage - Attention tous les plugins ne sont pas encore compatibles).

Si c'est la même chose sur deux machines voir configuration de votre routeur ???

Vous accédez normalement à tous les autres sites ?

Bonne soirée

Dernière modification par Mascarille (2011-06-23 23:57:01)

Hors ligne

#15 2011-06-23 23:52:26

wyll
Membre
2011-05-06
105

Re: [Résolu] impossible d'acceder au site

oui oui j'accedé au site il y a 2 jours encore, idem sous l'autre pc, je voit pas d'ou sa pourrais venir, absolument aucun soucie avec les autre site, je suis completement paumé.

je vais suivre le conseil et installer firefox5, en esperant qu'il soit pas trop bugué comme le 4 lorsqu'il été en beta.

je reviens vous donner des news des que possible.

Hors ligne

  •  » Utilisation
  •  » [Résolu] impossible d'acceder au site

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact