Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

n.reichenbach
2011-04-17 19:33:04

Super merci beaucoup, quand on sait :)
J'ai repassé en revue tous les plugins....et maintenant tout refonctionne.

Merci pour ton aide
Bonne soirée
Nicolas

Gotcha
2011-04-17 18:09:47

n.reichenbach a écrit:

Merci, mais vu que je n'ai plus accès à l'admin...comment les desactiver ?

SVP et merci de votre rapidité
Nicolas

Facile lol Il suffit de lire ce qui se trouve dans le [wiki]

n.reichenbach
2011-04-17 17:46:48

Merci, mais vu que je n'ai plus accès à l'admin...comment les desactiver ?

SVP et merci de votre rapidité
Nicolas

Eric
2011-04-17 17:41:20

Désactives les plugins Grum Plugins Classes et Advanced Menu Manager qui ne sont pas compatibles avec Piwigo 2.2

[edit] Grillé ^^ [/edit]

ddtddt
2011-04-17 17:40:55

désactive les plugin non compatible avec ta version de Piwigo

n.reichenbach
2011-04-17 17:39:05

Bonjour....
Je craaaaaaque....
J'ai fais la mise à jour sur 2.2 ... ok
J'ai mis à jour les plugins et activé (pas de message d'erreur)

Maintenant quand je vais sur la page admin : page vide sans menu
Quand je vais dans mes galeries, j'ai les miniatures mais quand j'affiche une photo...écran vide (toujours sans message d'erreur)

Help please... (surtout que j'ai promis des photos en ligne pour ce soir...quelle tarde !)
Nicolas

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact