Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

imsael
2010-12-09 01:58:13

C'est fait! trop fort!

Gotcha
2010-12-08 23:22:03

imsael a écrit:

Le lien qui ca vien?! C'est où ça?! /:

Sur votre premier message, il y a en bas de celui-ci un lien nommé "Passer ce sujet comme résolu". Il suffit de cliquer dessus.

Ca permet d'aider à savoir si le sujet à trouvé une issue favorable :-)

imsael
2010-12-08 21:42:22

Le lien qui ca vien?! C'est où ça?! /:

ddtddt
2010-12-08 18:48:03

imsael a écrit:

J'ai réussi!! Merci pour le coup de pouce!

:-)


imsael a écrit:

Sujet clos! :)

Peux tu cliquer sur le lien qui va bien dans le premier message

imsael
2010-12-08 18:10:40

J'ai réussi!! Merci pour le coup de pouce!

Sujet clos! :)

marineraux
2010-12-08 17:53:57

je pense que tu devrais utiliser le plugin  "LocalFiles Editor"  ?

imsael
2010-12-08 17:05:55

Salut!

Bravo pour piwigo!

je crois qu'il ne me reste qu'un bug à gérer pour que piwigo fonctionne à ma guise...

J'obtiens, comme d'autres, l'erreur "Exif extension not available, admin should disable exif use, admin should disable exif use" lors de la synchronisation. Du coup, puisque je n'ai pas besoin des métadonnées exif, je veux les désactiver dans le fichier /local/config/config.inc.php. et mettre show_exif='false' et use_exif='false' .

Cependant, je n'ai pas trouvé de fichiers config.inc.php !!

Est-ce normal?

Merci pour l'aide!

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact