Écrire une réponse

Veuillez écrire votre message et l'envoyer

Cliquez dans la zone sombre de l'image pour envoyer votre message.

Retour

Résumé de la discussion (messages les plus récents en premier)

ddtddt
2009-10-16 22:15:47

Sur ton premier post "Passer ce sujet comme résolu" ;-)

nicojudo38
2009-10-16 22:03:48

Oui c'est bon résolu !
C'etait tout bêtement ça...j'aurais pu y penser !

Encore Merci grum !

VDigital
2009-10-16 11:45:17

Résolu?

nicojudo38
2009-10-16 11:43:04

Mais c'est bien sûr !! c'est ça !
Merci beaucoup !

grum
2009-10-15 21:24:10

Dans l'administration,
CONFIGURATION / GENERALE, onglet "principale", quelle est la valeur de "URL de la galerie" ?

nicojudo38
2009-10-15 21:10:48

Bonjour,

Débutant avec PIWIGO, je solicite votre aide... voilà mon problème...

J'ai déplacé ma galerie PIWIGO en suivant la procédure décrite dans la documentation : Déplacement de PIWIGO,
puis : "Comment faire un changement d'URL dans le cas où votre site est hébergé chez free ?"

Désormais lors des notifications suite à une nouvelle inscription ou mise à jour que j'envoie à partir de mon nouveau site (nouvel url), voilà ce que reçoit par mail les nouveaux inscrits

Notification
Bonjour XXX,

Vous venez de vous inscrire pour recevoir la notification par mail.

Rendez-vous sur La galerie XXXXXX.

A bientôt,



Et losrque l'on clique sur le lien présent dans le mail : la galerie XXXXXX, cela me redirige vers mon ancien site (ancien url).

Pouvez-vous me dire ce qu'il faut que je modifie pour résoudre mon problème (avec pas mal de détails car je ne suis pas trop connaisseur)!

Merci d'avance

Pied de page des forums

Propulsé par FluxBB

github twitter facebook newsletter Faire un don Piwigo.org © 2002-2019 · Contact